Results 1 to 1 of 1

Thread: White spots, strat units.3d max.

  1. #1
    you ain't seen me, right!!. Member satanea juda's Avatar
    Join Date
    Nov 2005
    Location
    beyond the pale.
    Posts
    172

    Default White spots, strat units.3d max.

    Hi guys, i guess some of you have tried changing the strat units and found your new additions have white spots on them, so any tips on how to get rid of them??. I've tried the smooth modifier in 3d max but that makes things worse, are there any particular settings that make it work??, or do i need to rescale the units, if so how do i do that?.

    I also tried changing the model_flexi_m by removing the M and changing it to C, but neither seem to have an effect.(hope that makes sense).

    Cheers.

    Never mind, sorted.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO