Results 1 to 3 of 3

Thread: How to disable the green arrows??

  1. #1

    Default How to disable the green arrows??

    Hello,

    i 've tried to disable the green arrows and changed the preferences.txt file in the EB case. but they are still there!

    same problem with the unlimited_man_on_battlefield option!

    what do i do wrong?

  2. #2
    Not Just A Name; A Way Of Life Member Sarcasm's Avatar
    Join Date
    Jan 2005
    Location
    Olissipo, Lusitania
    Posts
    3,744

    Default Re: How to disable the green arrows??

    You sure you used this file "C:\Activision\Rome - Total War\EB\preferences\preferences.txt" and changed the Line 39 to "DISABLE_ARROW_MARKERS:TRUE" ?



    We are all in the gutter, but some of us are looking at the stars

    -- Oscar Wilde

  3. #3
    Member Member Puupertti Ruma's Avatar
    Join Date
    Aug 2006
    Location
    Jyväskylä, Finland
    Posts
    217

    Default Re: How to disable the green arrows??

    You apparently have to modify the preferences.txt at EB mod folder, i.e. \RTW\EB\preferences\preferences.txt

    :edit: Whoops, didn't read Sarcasms post well enough.
    Last edited by Puupertti Ruma; 12-14-2006 at 06:42.
    Call me Ruma. Puupertti Ruma.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO